• Moin,

    ich wollte ein Satzobjektiv testen, hatte zwar keine Blendentabelle für die Linsenkombinationen, aber den Sinar Booster 1. Idee war also, anstatt rumzurechnen, die verschiedenen Linsenkombinationen mit Booster auszumessen. Aber der Booster liegt bei einer bekannten Optik 3 Blenden neben dem Messwert mit dem Spotbeli. Lichtmessung mit dem Minolta IV passt, aber mit angeschlossenen Booster liegt er exakt 3 Blenden daneben. Einstellungen am Beli hab ich mehrfach nach Anleitung gecheckt. Jetzt kann ich natürlich die ASA Zahl am Beli hochsetzen, aber das geht nur, solange der Messwert immer um 3 Blenden danebenliegt. Kennt jemand das Problem? Kontakt am Booster hab ich gereinigt, kann das ein Kabelbruch sein? Dann paßt es aber an sich nciht, dass es immer 3 Blenden sind. Kann die Messzelle des Boosters altern?

    Viele Grüße Peter

    Zeit ist nicht Geld.
    Zeit ist Zeit.

  • Warum machst du es nicht mit dem LW/EV Wert. Bei der Messung von Dauerlicht ist doch das T bekannt.

    PS:

    Bei deinem Vorhaben ist eine Graukarte nötig. Denn bei der Lichtmessung/integral zeigt der Beli immer in der Mitte an. Bei der Punktmessung wird das Gemessene (egal dunkel oder hell) in die Mitte gezogen. Daher auch die Abweichung.

  • Naja, 3 Blenden Abweichung sind drei Blenden Abweichung, egal was für Namen ich denen gebe.

    Und ich brauche auch keine Graukarte. Ich habe eine einheitlich gestrichene Wand gegenüber, da sollte der Spotbeli in der Hand ein sehr ähnliches Ergebnis ausspucken wie der Minolta mit dem Booster, wenn ich die gleiche Stelle anmesse. Aber es sind 3 Blenden Unterschied. Oder EV, oder LW.

    Zeit ist nicht Geld.
    Zeit ist Zeit.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!