Posts by fhernand

    Ok, danke für eure Antworten, ich habe mir das Negativ nochmal genauer angeschaut, auf der Seite der Emulsion sind die spritzartigen Flecken bei einem bestimmten Blickwinkel zu erkennen. Die Kombination Standentwicklung mit abgelaufenem Tri-X (1996) war wahrscheinlich zu viel des Guten, schade!

    Hi Peter,


    ich habe mal vom Negativ ein Bild mit dem Smartphone gemacht, die Flecken sind nicht sichtbar (zum Test in der Dunkelkammer komme ich in den nächsten Tagen leider nicht mehr, aber man müsste sie doch so im Negativ sehen wenn das die Ursache wäre oder?)


    Ah das war mir nicht aufgefallen, danke. Es handelte sich um Standentwicklung in Combiplan Dose, deine Erklärung macht Sinn.


    Ich meinte eher die vielen Flecken die z.B. auf den Tanks sichtbar sind. Noch als Info: Das Negativ wird zwischen Glasplatten festgehalten (Negativbühne Femoneg)

    Hallo zusammen,


    beim Vergrößern eines Negativs sind Flecken entstanden die ich mir nicht erklären kann. Ich dachte es wäre vielleicht beim Entwickeln oder Fixieren entstanden, aber beim zweiten Versuch sah es genauso aus. Beim Negativ ist mir nichts aufgefallen.


    Sind das vielleicht Newton Ringe? Bei anderen Negativen bzw. Vergrößerungen gibt es vereinzelt Flecken, aber bei weitem nicht so auffällig. Bei dieser Vergrößerung war die Blende komplett offen, hat das vielleicht beigetragen?


    Bin ratlos, was meint ihr?


    Leider war ich zu spät zum letzten Treffen in Frankfurt (8.12.19), aber ich hatte das Vergnügen Lukas kennen zu lernen. Mit ihm haben wir ein paar Fotos mit meiner Sinar P2 gemacht, bevor das Wetter uns dann doch zu ungemütlich wurde. Hier zwei Bilder auf abgelaufenem Velvia 50, entwickelt und gescannt von mir (Sinar P2, Schneider Kreuznach Symmar-S 210 mm):



    Ob GF oder nicht? ...jedem nach seiner Fasson. Ich vermute mal, dass Bild wird nicht auf 2m Kantenlänge gebracht. Den Sinn der Filter seh ich hier auch nicht so richtig. Wenn's eh digitalisiert wird, ...dann Photoshop. Der Polfilter wird wohl kaum aus Gründen von Dunst oder Spiegelungen eingesetzt worden sein. Und warum "soft edges"? Anyway...


    Für Tango find ich's allerdings sehr verwaschen. Der sollte eigentlich top Ergebnisse zaubern :). Also ich denke das Objektiv kann besser.


    Links sieht man einen "parallelen" Streifen, der jetzt nicht nach Verstellung aussieht, denn dann liefe er nicht "parallel". Das Motiv sieht auch nicht nach "Verstellung erforderlich" aus; warum hast du hier überhaupt verstellt?

    Hi MikeN, das sind alles valide Punkte und durchaus der Grund weshalb ich das Bild für euer Feedback reingestellt habe.

    Mit einer halben Blende weniger Licht hättest du dir wahrscheinlich das ganze Filtergedöns schenken können. Zumindest den Pol und den Grad. Über den Warmton kann man streiten.


    Du könntest mal Vergleichsaufnahmen auf billigem Rollfilm machen in wie weit 3 Filter vor der Linse das Bildergebnis beeinflussen. In die Objektivrechnug fließen die schließlich nicht ein.


    Gruss Sven.

    Ja das ist eine gute Idee, ich mache mal zwei Vergleichsbilder von einem ähnlichen Motiv, mit und ohne Filter.

    Hi Winfried, danke für die wertvollen Punkte.
    Zu 1. Wir machen uns mit der Großbildkamera vertraut, daher solche Bilder.
    Zu 2. Welchen Punkt hättest du eher gemessen? Wir haben uns schwergetan den Ton zu finden (letztendlich haben wir die Vegetation hinter dem Haus gemessen).
    Zu 3. Beim Polfilter müssen wir noch lernen wie/wann er eingesetzt werden sollte. Im Grunde haben wir gedreht bis es zu passen schien. Wir wollten damit auch den Dunst im Hintergrund reduzieren, gibt es da eine bessere Alternative?
    Den Wärmungsfilter habe ich verwendet weil ich gelesen habe dass der Provia oft einen Blaustich hat und den man so kompensieren kann.
    Mit dem GND Filter wollte ich einen überbelichteten Himmel vermeiden.
    Zu. 4 Du hast recht, der Scan fand ich etwas enttäuschend, und beim hereinzoomen sehe ich lauter vertikale parallele Linien. Das war das erste mal wo ich zu Hause einen wet mount gemacht habe und ich habe viele Kratzer auf die Mylarfolie gemacht. Hoffentlich handelt es sich nur um eine falsche Fokussierung des Scanners.


    Gruß
    Felipe

    Oh, und was für ein Filtersystem mit welchem Halter hattest Du verwendet? 150mm Filter? Bei der Kombination zu vieler Filter (Grad ND/Pola/Warming) und zu kleinem Filterhalter kann man sich natürlich auch an den Rändern vertun...


    Grüsse
    Andreas

    Ich habe einen P_System (80mm) Cokin Halter verwendet. Das Ganze stand vielleicht 3-4 cm weit vor der Linse.


    Hi Andreas, ja du hast recht, mehr als ein paar Zentimeter war das nicht verstellt. Wir haben auch vergessen die Verstellung zurückzusetzen, es gab keine Notwendigkeit hier.


    Die Entwicklung habe ich in einer Jobo 3010 Expert Drum mit der Jobo CPA-2 Maschine gemacht. Nach einer Minute während dem Erstenwtickler habe ich gemerkt dass die Umdrehungsgeschwindigkeit zu hoch war und hab sie heruntergesetzt (von P auf 4). Kann das so was bewirkt haben?


    Der Scan ist direkt aus Newcolor gespeichert, ohne Farb- oder Schärfekorrektur. Das Original sieht die Schärfe genauso aus, denke ich. Die Kantenlänge des Originals ist 14954x11921 Pixels, die Helligkeit entspricht dem Original.


    Grüße
    Felipe

    Die Schärfe ist doch super. Für meinen Geschmack ist das Bild aber zu hell. Ich denke, eine halbe Blende knapper, wäre besser. Weswegen hast Du verstellt? Bei dem Motiv sehe ich da erstmal keine Notwendigkeit, oder?

    Ja, denke du hast recht. Wir waren uns nicht sicher was wir als Grauwert hätten messen sollen, wahrscheinlich wäre eine hellere Graspartie besser gewesen.


    Es ist eine Seitwärtsverstellung aus einer vorherigen Aufnahme die wir nicht zurückgesetzt hatten. Aber wie Andreas vermerkt hat, kann es auch so was wie der Filterhalter gewesen sein.

    Vor fast zwei Wochen waren wir auf einer Wiese in der Nähe von Grünstadt (Pfalz) und haben dieses Bild gemacht (Rohscan):



    Fuji Provia 100f 4x5"
    Sinar P2 Schneider Kreuznach Symmar-S 210 mm, bei Blende 32 und 1/4s, mit GND 0.6 softedge, 81B warming und Polarisierungsfilter.
    Entwickelt mit Tetenal E-6 3-Bäder Kit
    Eingescannt mit Tango Trommelscanner.


    Hier meine Gedanken zum Bild:
    Links ist durch eine Verstellung der Bildkreis sichtbar. Die Belichtung scheint zu stimmen (wir haben einen Sinar-Booster und konnten direkt auf der Mattscheibe die Belichtung messen), aber bin aber nicht sicher ob die Schärfe stimmt. Hier ist ein Ausschnitt:



    Könnt ihr das aufgrund eurer Erfahrung beurteilen? Auch ob das Bild allgemein flau wirkt bzw. ob sich was aus dem Bild über die Qualität des Objektivs sagen lässt?


    Gruß
    Felipe

    Hallo Uwe,


    das würde mich natürlich auch freuen!


    vielen Dank!
    Felipe